<!DOCTYPE html>
<html class="no-js" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.dsvc.com.br/xmlrpc.php">

<title>CFC alerta: alterações na validação de notas fiscais eletrônicas - Diário do Sudoeste da Bahia</title>

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.dsvc.com.br/2017/08/cfc-alerta-alteracoes-na-validacao-de-notas-fiscais-eletronicas/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CFC alerta: alterações na validação de notas fiscais eletrônicas - Diário do Sudoeste da Bahia" />
<meta property="og:description" content="Novas regras da Receita entram em vigor em setembro" />
<meta property="og:url" content="http://www.dsvc.com.br/2017/08/cfc-alerta-alteracoes-na-validacao-de-notas-fiscais-eletronicas/" />
<meta property="og:site_name" content="Diário do Sudoeste da Bahia" />
<meta property="article:tag" content="Destaque" />
<meta property="article:tag" content="Destaque-Home" />
<meta property="article:tag" content="Destaques" />
<meta property="article:tag" content="Fazenda" />
<meta property="article:tag" content="Nota Fiscal" />
<meta property="article:tag" content="Receita federal" />
<meta property="article:section" content="Brasil" />
<meta property="article:published_time" content="2017-08-14T17:55:16+00:00" />
<meta property="article:modified_time" content="2017-08-14T18:04:37+00:00" />
<meta property="og:updated_time" content="2017-08-14T18:04:37+00:00" />
<meta property="og:image" content="http://www.dsvc.com.br/wp-content/uploads/2017/08/CFC.png" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="234" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Novas regras da Receita entram em vigor em setembro" />
<meta name="twitter:title" content="CFC alerta: alterações na validação de notas fiscais eletrônicas - Diário do Sudoeste da Bahia" />
<meta name="twitter:image" content="https://i2.wp.com/www.dsvc.com.br/wp-content/uploads/2017/08/CFC.png?fit=500%2C234" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Diário do Sudoeste da Bahia &raquo;" href="http://www.dsvc.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Sudoeste da Bahia &raquo;" href="http://www.dsvc.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário do Sudoeste da Bahia &raquo; CFC alerta: alterações na validação de notas fiscais eletrônicas" href="http://www.dsvc.com.br/2017/08/cfc-alerta-alteracoes-na-validacao-de-notas-fiscais-eletronicas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dsvc.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://www.dsvc.com.br/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.dsvc.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='junkie-shortcodes-css'  href='http://www.dsvc.com.br/wp-content/plugins/theme-junkie-shortcodes/assets/css/junkie-shortcodes.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gomedia-bootstrap-css-css'  href='http://www.dsvc.com.br/wp-content/themes/gomedia/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gomedia-bootstrap-theme-css'  href='http://www.dsvc.com.br/wp-content/themes/gomedia/assets/css/bootstrap-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gomedia-style-css'  href='http://www.dsvc.com.br/wp-content/themes/gomedia/style.css?ver=4.8.1' type='text/css' media='all' />
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='http://www.dsvc.com.br/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.dsvc.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dsvc.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dsvc.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dsvc.com.br/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://www.dsvc.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dsvc.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dsvc.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p92mAz-fHS' />
<link rel="alternate" type="application/json+oembed" href="http://www.dsvc.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dsvc.com.br%2F2017%2F08%2Fcfc-alerta-alteracoes-na-validacao-de-notas-fiscais-eletronicas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dsvc.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dsvc.com.br%2F2017%2F08%2Fcfc-alerta-alteracoes-na-validacao-de-notas-fiscais-eletronicas%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="template" content="GoMedia 1.0.6" />
<!--[if lt IE 9]>
<script src="http://www.dsvc.com.br/wp-content/themes/gomedia/assets/js/html5shiv.js"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-60380 single-format-standard group-blog">

<div id="page" class="hfeed site">

		
	<!-- Mobile navigation -->
	<a href="#primary-nav" class="mobile-menu"><i class="fa fa-bars"></i></a>

	<nav id="primary-nav" class="main-navigation" role="navigation">
		<div class="container clearfix">

			<ul id="primary-menu" class="sf-menu left"><li id="menu-item-60241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-60241"><a href="http://www.dsvc.com.br/">Início</a></li>
<li id="menu-item-60219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60219"><a href="http://www.dsvc.com.br/o-jornal/">O Jornal</a></li>
<li id="menu-item-60217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60217"><a href="http://www.dsvc.com.br/revista-perfil/">Revista Perfil</a></li>
<li id="menu-item-60218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60218"><a href="http://www.dsvc.com.br/contato/">Contato</a></li>
</ul>
			<div class="header-social"><span>Follow Us</span></div>
		</div><!-- .container -->
	</nav><!-- #primary-nav -->


	<header id="header" class="site-header" role="banner">

		<div class="container">
			<div class="row">

				<div class="site-branding col-md-4">
					<div id="logo" class="left">
<a href="http://www.dsvc.com.br" rel="home">
<img class="logo" src="http://www.dsvc.com.br/wp-content/uploads/2017/08/logo_diario.png" alt="Diário do Sudoeste da Bahia" />
</a>
</div>
				</div>
				
				<div id="header-ad" class="right col-md-8"><img src="http://demo.theme-junkie.com/gomedia/files/2014/06/728x90.png"></div>
			</div><!-- .row -->
		</div><!-- .container -->

	</header><!-- #header -->

	
	<div id="main">
	<div class="container">
		<div class="row">

			<div id="content" class="col-md-9">
				<main class="site-main row" role="main">

				
					<div class="entry-info entry-header col-md-2">

	
		<div class="entry-categories">
		<h3>Compartilhe essa notícia</h3>            
		<ul>
			<li id="twitter" data-url="http://www.dsvc.com.br/2017/08/cfc-alerta-alteracoes-na-validacao-de-notas-fiscais-eletronicas/" data-text="CFC alerta: alterações na validação de notas fiscais eletrônicas" data-title="&lt;i class=&quot;fa fa-twitter&quot;&gt;&lt;/i&gt; Tweet"></li>
			<li id="facebook" data-url="http://www.dsvc.com.br/2017/08/cfc-alerta-alteracoes-na-validacao-de-notas-fiscais-eletronicas/" data-text="CFC alerta: alterações na validação de notas fiscais eletrônicas" data-title="&lt;i class=&quot;fa fa-facebook-square&quot;&gt;&lt;/i&gt; Facebook"></li>
			<li id="google-plus" data-url="http://www.dsvc.com.br/2017/08/cfc-alerta-alteracoes-na-validacao-de-notas-fiscais-eletronicas/" data-text="CFC alerta: alterações na validação de notas fiscais eletrônicas" data-title="&lt;i class=&quot;fa fa-google-plus-square&quot;&gt;&lt;/i&gt; Google Plus"></li>
			<li id="linkedin" data-url="http://www.dsvc.com.br/2017/08/cfc-alerta-alteracoes-na-validacao-de-notas-fiscais-eletronicas/" data-text="CFC alerta: alterações na validação de notas fiscais eletrônicas" data-title="&lt;i class=&quot;fa fa-linkedin-square&quot;&gt;&lt;/i&gt; LinkedIn"></li>             
		</ul>
	</div>

			<div class="entry-tags">
			<h3>Tags</h3>
			<ul><li><a href="http://www.dsvc.com.br/tag/destaque/" rel="tag">Destaque</a></li><li><a href="http://www.dsvc.com.br/tag/destaque-home/" rel="tag">Destaque-Home</a></li><li><a href="http://www.dsvc.com.br/tag/destaques/" rel="tag">Destaques</a></li><li><a href="http://www.dsvc.com.br/tag/fazenda/" rel="tag">Fazenda</a></li><li><a href="http://www.dsvc.com.br/tag/nota-fiscal/" rel="tag">Nota Fiscal</a></li><li><a href="http://www.dsvc.com.br/tag/receita-federal/" rel="tag">Receita federal</a></li></ul>		</div>
	
</div><!-- .col-md-2 -->

<article id="post-60380" class="post-60380 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-destaques category-sudoeste tag-destaque tag-destaque-home tag-destaques tag-fazenda tag-nota-fiscal tag-receita-federal col-md-10">
	
	<header class="entry-header">

		<h1 class="entry-title">CFC alerta: alterações na validação de notas fiscais eletrônicas</h1>
		<div class="entry-meta">
			<time class="entry-date published" datetime="2017-08-14T17:55:16+00:00">Postado em 14 de agosto de 2017</time>
						<span class="cat-links">
				em  <a href="http://www.dsvc.com.br/category/brasil/" rel="category tag">Brasil</a>, <a href="http://www.dsvc.com.br/category/destaques/" rel="category tag">Destaques</a>, <a href="http://www.dsvc.com.br/category/sudoeste/" rel="category tag">Sudoeste</a>			</span>
								</div><!-- .entry-meta -->

	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><a href="https://i2.wp.com/www.dsvc.com.br/wp-content/uploads/2017/08/CFC.png"><img data-attachment-id="60381" data-permalink="http://www.dsvc.com.br/2017/08/cfc-alerta-alteracoes-na-validacao-de-notas-fiscais-eletronicas/cfc/" data-orig-file="https://i2.wp.com/www.dsvc.com.br/wp-content/uploads/2017/08/CFC.png?fit=500%2C234" data-orig-size="500,234" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CFC" data-image-description="" data-medium-file="https://i2.wp.com/www.dsvc.com.br/wp-content/uploads/2017/08/CFC.png?fit=300%2C140" data-large-file="https://i2.wp.com/www.dsvc.com.br/wp-content/uploads/2017/08/CFC.png?fit=500%2C234" class="aligncenter size-full wp-image-60381" src="https://i2.wp.com/www.dsvc.com.br/wp-content/uploads/2017/08/CFC.png?resize=500%2C234" alt="" srcset="https://i2.wp.com/www.dsvc.com.br/wp-content/uploads/2017/08/CFC.png?w=500 500w, https://i2.wp.com/www.dsvc.com.br/wp-content/uploads/2017/08/CFC.png?resize=300%2C140 300w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
<p>O Conselho Nacional de Política Fazendária (Confaz) e a Receita Federal publicaram no Diário Oficial, dois ajustes no Sistema Nacional de Informações Econômicas e Fiscais (Sinief) que merecem atenção dos profissionais da contabilidade. A partir de setembro, as Secretarias Estaduais de Fazenda terão de validar também os campos já obrigatórios, cEAN e cEANTrib, nas notas fiscais eletrônicas que contêm o Número Global do Item Comercial (GTIN, da sigla em inglês de Global Trade Item Number ) do código de barras.</p>
<p>“Essa é uma nova exigência que entra em vigor no próximo mês e atinge todas as empresas que têm o código GTIN em seus produtos, principalmente aquelas que atuam no varejo”, destaca o conselheiro do CFC João Alfredo de Souza. Ele explica que os códigos de barra que começam com os dígitos 789 e 790 representam produtos que dispõem do código GTIN.</p>
<p>O GTIN é uma identificação única do produto garantida pelo uso de uma estrutura numérica, e é a partir dele que é gerado o código de barras, permitindo que a empresa identifique o produto individualmente a partir de suas características físicas, como tipo, modelo, cor, sabor, peso, tamanho, entre outras informações.</p>
<p>A validação será feita em um cadastro centralizado do GTIN. Em caso de não cadastro ou não conformidade das informações contidas nesse banco de dados, as notas fiscais eletrônicas serão rejeitadas. O ajuste foi feito para aprimorar a qualidade dos dados nos documentos fiscais e facilitar a mineração de dados da nota fiscal eletrônica. A proposta é aplicar regras informatizadas de apuração de impostos, além de ampliar a prestação de serviços ao cidadão.</p>
<p>A nova validação será aplicada a todos os setores que têm produtos circulando no mercado com código de barras com GTIN e são faturados nas notas fiscais eletrônicas (NF-e) e nas notas fiscais eletrônicas para consumidor final (NFC-e). A nova obrigatoriedade entrará em vigor de acordo com o ramo de atuação das empresas.</p>
<p>Entre os benefícios do GTIN na nota fiscal eletrônica estão a automação no recebimento, a melhoria no controle de estoque, a conferência do pedido enviado com a NF-e recebida, ter um código único para controle de produtos e a rastreabilidade.</p>
<p>&nbsp;</p>
<p><strong>Sobre o CFC &#8211; </strong>O Conselho Federal de Contabilidade (CFC) é uma autarquia federal, dotada de personalidade jurídica de direito público, criada pelo Decreto-Lei nº 9.295/46, de 27 de maio de 1946. O principal objetivo do CFC é registrar, normatizar, fiscalizar, promover a educação continuada e editar normas brasileiras de contabilidade de natureza técnica e profissional. O conselho conta com um representante de cada Estado e do Distrito Federal. Atualmente, existem mais de 530 mil profissionais no País, incluindo contadores e técnicos em contabilidade.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.dsvc.com.br/2017/08/cfc-alerta-alteracoes-na-validacao-de-notas-fiscais-eletronicas/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-60380" class="share-twitter sd-button share-icon no-text" href="http://www.dsvc.com.br/2017/08/cfc-alerta-alteracoes-na-validacao-de-notas-fiscais-eletronicas/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-60380" class="share-facebook sd-button share-icon no-text" href="http://www.dsvc.com.br/2017/08/cfc-alerta-alteracoes-na-validacao-de-notas-fiscais-eletronicas/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-60380" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.dsvc.com.br/2017/08/cfc-alerta-alteracoes-na-validacao-de-notas-fiscais-eletronicas/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>			</div><!-- .entry-content -->

	<section class="related-posts"><h3 class="section-title">Você também pode gostar de...</h3><ul class="row"><li class="col-md-4 col-sm-4"><a href="http://www.dsvc.com.br/2017/08/ajude-administrar-vitoria-da-conquista/"><img width="500" height="270" src="https://i2.wp.com/www.dsvc.com.br/wp-content/uploads/2017/08/ppa.jpg?resize=500%2C270" class="entry-thumb wp-post-image" alt="Ajude a administrar Vitória da Conquista" srcset="https://i2.wp.com/www.dsvc.com.br/wp-content/uploads/2017/08/ppa.jpg?w=500 500w, https://i2.wp.com/www.dsvc.com.br/wp-content/uploads/2017/08/ppa.jpg?resize=300%2C162 300w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="60248" data-permalink="http://www.dsvc.com.br/2017/08/ajude-administrar-vitoria-da-conquista/ppa/" data-orig-file="https://i2.wp.com/www.dsvc.com.br/wp-content/uploads/2017/08/ppa.jpg?fit=500%2C270" data-orig-size="500,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ppa" data-image-description="" data-medium-file="https://i2.wp.com/www.dsvc.com.br/wp-content/uploads/2017/08/ppa.jpg?fit=300%2C162" data-large-file="https://i2.wp.com/www.dsvc.com.br/wp-content/uploads/2017/08/ppa.jpg?fit=500%2C270" /><h2 class="entry-title">Ajude a administrar Vitória da Conquista</h2></a></li><li class="col-md-4 col-sm-4"><a href="http://www.dsvc.com.br/2017/08/fnde-abre-prazo-para-renovacao-de-contratos-do-fies/"><img width="500" height="292" src="https://i2.wp.com/www.dsvc.com.br/wp-content/uploads/2017/08/FNDE.jpg?resize=500%2C292" class="entry-thumb wp-post-image" alt="FNDE abre prazo para renovação de contratos do Fies" data-attachment-id="60390" data-permalink="http://www.dsvc.com.br/2017/08/fnde-abre-prazo-para-renovacao-de-contratos-do-fies/fnde-2/" data-orig-file="https://i2.wp.com/www.dsvc.com.br/wp-content/uploads/2017/08/FNDE.jpg?fit=500%2C333" data-orig-size="500,333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FNDE" data-image-description="" data-medium-file="https://i2.wp.com/www.dsvc.com.br/wp-content/uploads/2017/08/FNDE.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.dsvc.com.br/wp-content/uploads/2017/08/FNDE.jpg?fit=500%2C333" /><h2 class="entry-title">FNDE abre prazo para renovação de contratos do Fies</h2></a></li><li class="col-md-4 col-sm-4"><a href="http://www.dsvc.com.br/2017/08/advogados-tem-atendimento-diferenciado-no-bb-conquista/"><img width="550" height="292" src="https://i2.wp.com/www.dsvc.com.br/wp-content/uploads/2017/08/Bira-avila.jpg?resize=550%2C292" class="entry-thumb wp-post-image" alt="Advogados tem atendimento diferenciado no BB Conquista" data-attachment-id="60378" data-permalink="http://www.dsvc.com.br/2017/08/advogados-tem-atendimento-diferenciado-no-bb-conquista/bira-avila/" data-orig-file="https://i2.wp.com/www.dsvc.com.br/wp-content/uploads/2017/08/Bira-avila.jpg?fit=550%2C368" data-orig-size="550,368" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bira avila" data-image-description="" data-medium-file="https://i2.wp.com/www.dsvc.com.br/wp-content/uploads/2017/08/Bira-avila.jpg?fit=300%2C201" data-large-file="https://i2.wp.com/www.dsvc.com.br/wp-content/uploads/2017/08/Bira-avila.jpg?fit=550%2C368" /><h2 class="entry-title">Advogados tem atendimento diferenciado no BB Conquista</h2></a></li></ul></section>
	
	<div class="loop-nav">
		<div class="prev">Notícia Anterior: <a href="http://www.dsvc.com.br/2017/08/advogados-tem-atendimento-diferenciado-no-bb-conquista/" rel="prev">Advogados tem atendimento diferenciado no BB Conquista</a></div>		<div class="next">Próxima Notícia: <a href="http://www.dsvc.com.br/2017/08/fnde-abre-prazo-para-renovacao-de-contratos-do-fies/" rel="next">FNDE abre prazo para renovação de contratos do Fies</a></div>	</div><!-- .loop-nav -->


		
</article><!-- #post-## -->

				
				</main><!-- #main -->
			</div><!-- #primary -->

			<div id="sidebar-primary" class="widget-area sidebar col-md-3" role="complementary">

	<aside id="text-5" class="widget widget_text"><h3 class="widget-title">Pesquisa Google</h3>			<div class="textwidget"><form action="http://www.google.com.br" id="cse-search-box" target="_blank">
  <div>
    <input type="hidden" name="cx" value="partner-pub-4045373200444691:8070366375" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="35" />
    <input type="submit" name="sa" value="Pesquisar" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.com.br/coop/cse/brand?form=cse-search-box&amp;lang=pt"></script>
</div>
		</aside><aside id="rss-5" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://g1.globo.com/dynamo/rss2.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.dsvc.com.br/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://g1.globo.com/index.html">G1</a></h3><ul><li><a class='rsswidget' href='http://g1.globo.com/am/amazonas/noticia/deputado-federal-do-am-sabino-castelo-branco-sera-transferido-para-hospital-em-sp.ghtml'>Deputado federal do AM Sabino Castelo Branco será transferido para hospital em SP</a></li><li><a class='rsswidget' href='http://g1.globo.com/pa/para/noticia/o-para-e-o-estado-com-o-maior-numero-de-massacres-no-campo-segundo-a-cpt.ghtml'>O Pará é o estado com o maior número de massacres no campo, segundo a CPT</a></li><li><a class='rsswidget' href='http://g1.globo.com/pr/parana/noticia/obras-que-deveriam-ficar-prontas-para-a-copa-do-mundo-aguardam-conclusao-tres-anos-apos-os-jogos.ghtml'>Obras que deveriam ficar prontas para a Copa do Mundo aguardam conclusão três anos após os jogos</a></li><li><a class='rsswidget' href='http://g1.globo.com/ro/ariquemes-e-vale-do-jamari/noticia/usando-capacetes-em-bicicleta-ladroes-rendem-mulher-e-roubam-moto-em-ro.ghtml'>Usando capacetes em bicicleta, ladrões rendem mulher e roubam moto em RO</a></li><li><a class='rsswidget' href='http://g1.globo.com/rs/rio-grande-do-sul/noticia/secretario-da-educacao-admite-dificuldades-para-cumprir-meta-de-vagas-em-turno-integral-no-rs.ghtml'>Secretário da Educação admite dificuldades para cumprir meta de vagas em turno integral no RS</a></li></ul></aside><aside id="rss-4" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://rss.noticias.uol.com.br/ultnot/index.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.dsvc.com.br/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://noticias.uol.com.br/">UOL Noticias</a></h3><ul><li><a class='rsswidget' href='https://economia.uol.com.br/noticias/efe/2017/08/15/china-tomara-medidas-contra-os-eua-para-proteger-interesses-economicos.htm'>China tomará medidas contra os EUA para proteger interesses econômicos</a></li><li><a class='rsswidget' href='http://www1.folha.uol.com.br/ilustrada/2017/08/1909902-desenhos-delicados-de-bernardo-ortiz-reagem-a-guerra-contra-narcotrafico.shtml'>Desenhos delicados de Bernardo Ortiz reagem à guerra contra narcotráfico</a></li><li><a class='rsswidget' href='http://jconline.ne10.uol.com.br/canal/mundo/internacional/noticia/2017/08/15/mortes-em-hospital-da-india-chegam-a-85-301166.php'>Mortes em hospital da Índia chegam a 85</a></li><li><a class='rsswidget' href='https://noticias.uol.com.br/ultimas-noticias/efe/2017/08/15/presidente-sul-coreano-diz-que-evitara-uma-guerra-a-todo-custo-com-o-norte.htm'>Presidente sul-coreano diz que &quot;evitará uma guerra a todo custo&quot; com o Norte</a></li><li><a class='rsswidget' href='http://www1.folha.uol.com.br/ilustrada/2017/08/1909899-paranoia-da-vigilancia-nas-cidades-atuais-inspira-obras-de-dan-graham.shtml'>Paranoia da vigilância nas cidades atuais inspira obras de Dan Graham</a></li></ul></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Leia mais sobre:</h3><div class="tagcloud"><a href="http://www.dsvc.com.br/tag/alunos/" class="tag-cloud-link tag-link-359 tag-link-position-1" style="font-size: 8.69135802469pt;" aria-label="Alunos (74 itens)">Alunos</a>
<a href="http://www.dsvc.com.br/tag/bahia/" class="tag-cloud-link tag-link-34 tag-link-position-2" style="font-size: 16.6419753086pt;" aria-label="bahia (220 itens)">bahia</a>
<a href="http://www.dsvc.com.br/tag/bancarios/" class="tag-cloud-link tag-link-232 tag-link-position-3" style="font-size: 8.86419753086pt;" aria-label="Bancários (76 itens)">Bancários</a>
<a href="http://www.dsvc.com.br/tag/caixa/" class="tag-cloud-link tag-link-1303 tag-link-position-4" style="font-size: 12.1481481481pt;" aria-label="CAIXA (118 itens)">CAIXA</a>
<a href="http://www.dsvc.com.br/tag/campanha/" class="tag-cloud-link tag-link-681 tag-link-position-5" style="font-size: 9.9012345679pt;" aria-label="Campanha (88 itens)">Campanha</a>
<a href="http://www.dsvc.com.br/tag/cdl/" class="tag-cloud-link tag-link-728 tag-link-position-6" style="font-size: 10.7654320988pt;" aria-label="CDL (100 itens)">CDL</a>
<a href="http://www.dsvc.com.br/tag/ciee/" class="tag-cloud-link tag-link-725 tag-link-position-7" style="font-size: 10.4197530864pt;" aria-label="CIEE (94 itens)">CIEE</a>
<a href="http://www.dsvc.com.br/tag/concurso/" class="tag-cloud-link tag-link-49 tag-link-position-8" style="font-size: 13.8765432099pt;" aria-label="concurso (151 itens)">concurso</a>
<a href="http://www.dsvc.com.br/tag/correios/" class="tag-cloud-link tag-link-50 tag-link-position-9" style="font-size: 8.51851851852pt;" aria-label="correios (73 itens)">correios</a>
<a href="http://www.dsvc.com.br/tag/criancas/" class="tag-cloud-link tag-link-155 tag-link-position-10" style="font-size: 9.72839506173pt;" aria-label="Crianças (87 itens)">Crianças</a>
<a href="http://www.dsvc.com.br/tag/curso/" class="tag-cloud-link tag-link-411 tag-link-position-11" style="font-size: 11.2839506173pt;" aria-label="Curso (105 itens)">Curso</a>
<a href="http://www.dsvc.com.br/tag/cursos/" class="tag-cloud-link tag-link-314 tag-link-position-12" style="font-size: 14.049382716pt;" aria-label="Cursos (155 itens)">Cursos</a>
<a href="http://www.dsvc.com.br/tag/camara/" class="tag-cloud-link tag-link-920 tag-link-position-13" style="font-size: 22pt;" aria-label="Câmara (447 itens)">Câmara</a>
<a href="http://www.dsvc.com.br/tag/dilma/" class="tag-cloud-link tag-link-462 tag-link-position-14" style="font-size: 11.1111111111pt;" aria-label="Dilma (103 itens)">Dilma</a>
<a href="http://www.dsvc.com.br/tag/ecpp/" class="tag-cloud-link tag-link-857 tag-link-position-15" style="font-size: 13.7037037037pt;" aria-label="ECPP (146 itens)">ECPP</a>
<a href="http://www.dsvc.com.br/tag/educacao/" class="tag-cloud-link tag-link-308 tag-link-position-16" style="font-size: 12.8395061728pt;" aria-label="Educação (132 itens)">Educação</a>
<a href="http://www.dsvc.com.br/tag/eleicoes/" class="tag-cloud-link tag-link-542 tag-link-position-17" style="font-size: 11.4567901235pt;" aria-label="Eleições (109 itens)">Eleições</a>
<a href="http://www.dsvc.com.br/tag/estudantes/" class="tag-cloud-link tag-link-265 tag-link-position-18" style="font-size: 12.8395061728pt;" aria-label="Estudantes (131 itens)">Estudantes</a>
<a href="http://www.dsvc.com.br/tag/fainor/" class="tag-cloud-link tag-link-147 tag-link-position-19" style="font-size: 13.5308641975pt;" aria-label="Fainor (142 itens)">Fainor</a>
<a href="http://www.dsvc.com.br/tag/governo/" class="tag-cloud-link tag-link-831 tag-link-position-20" style="font-size: 10.2469135802pt;" aria-label="Governo (93 itens)">Governo</a>
<a href="http://www.dsvc.com.br/tag/greve/" class="tag-cloud-link tag-link-502 tag-link-position-21" style="font-size: 13.1851851852pt;" aria-label="Greve (138 itens)">Greve</a>
<a href="http://www.dsvc.com.br/tag/inscricoes/" class="tag-cloud-link tag-link-168 tag-link-position-22" style="font-size: 9.55555555556pt;" aria-label="Inscrições (84 itens)">Inscrições</a>
<a href="http://www.dsvc.com.br/tag/inss/" class="tag-cloud-link tag-link-2514 tag-link-position-23" style="font-size: 8pt;" aria-label="INSS (68 itens)">INSS</a>
<a href="http://www.dsvc.com.br/tag/justica/" class="tag-cloud-link tag-link-562 tag-link-position-24" style="font-size: 15.2592592593pt;" aria-label="Justiça (180 itens)">Justiça</a>
<a href="http://www.dsvc.com.br/tag/ministerio-publico/" class="tag-cloud-link tag-link-951 tag-link-position-25" style="font-size: 9.38271604938pt;" aria-label="Ministério Público (82 itens)">Ministério Público</a>
<a href="http://www.dsvc.com.br/tag/mpf/" class="tag-cloud-link tag-link-2031 tag-link-position-26" style="font-size: 10.0740740741pt;" aria-label="MPF (90 itens)">MPF</a>
<a href="http://www.dsvc.com.br/tag/mulheres/" class="tag-cloud-link tag-link-71 tag-link-position-27" style="font-size: 8.86419753086pt;" aria-label="mulheres (76 itens)">mulheres</a>
<a href="http://www.dsvc.com.br/tag/pmvc/" class="tag-cloud-link tag-link-339 tag-link-position-28" style="font-size: 16.6419753086pt;" aria-label="PMVC (220 itens)">PMVC</a>
<a href="http://www.dsvc.com.br/tag/policia/" class="tag-cloud-link tag-link-523 tag-link-position-29" style="font-size: 8pt;" aria-label="Policia (68 itens)">Policia</a>
<a href="http://www.dsvc.com.br/tag/policia-federal/" class="tag-cloud-link tag-link-559 tag-link-position-30" style="font-size: 8pt;" aria-label="Policia federal (68 itens)">Policia federal</a>
<a href="http://www.dsvc.com.br/tag/politica/" class="tag-cloud-link tag-link-162 tag-link-position-31" style="font-size: 8pt;" aria-label="Politica (68 itens)">Politica</a>
<a href="http://www.dsvc.com.br/tag/premio/" class="tag-cloud-link tag-link-107 tag-link-position-32" style="font-size: 9.03703703704pt;" aria-label="Premio (79 itens)">Premio</a>
<a href="http://www.dsvc.com.br/tag/prf/" class="tag-cloud-link tag-link-470 tag-link-position-33" style="font-size: 11.2839506173pt;" aria-label="PRF (106 itens)">PRF</a>
<a href="http://www.dsvc.com.br/tag/professores/" class="tag-cloud-link tag-link-735 tag-link-position-34" style="font-size: 12.4938271605pt;" aria-label="Professores (124 itens)">Professores</a>
<a href="http://www.dsvc.com.br/tag/rui-costa/" class="tag-cloud-link tag-link-3802 tag-link-position-35" style="font-size: 9.72839506173pt;" aria-label="Rui Costa (86 itens)">Rui Costa</a>
<a href="http://www.dsvc.com.br/tag/salvador/" class="tag-cloud-link tag-link-63 tag-link-position-36" style="font-size: 8.17283950617pt;" aria-label="salvador (69 itens)">salvador</a>
<a href="http://www.dsvc.com.br/tag/saude/" class="tag-cloud-link tag-link-24 tag-link-position-37" style="font-size: 13.5308641975pt;" aria-label="saúde (142 itens)">saúde</a>
<a href="http://www.dsvc.com.br/tag/sebrae/" class="tag-cloud-link tag-link-75 tag-link-position-38" style="font-size: 11.975308642pt;" aria-label="Sebrae (117 itens)">Sebrae</a>
<a href="http://www.dsvc.com.br/tag/tjba/" class="tag-cloud-link tag-link-756 tag-link-position-39" style="font-size: 11.1111111111pt;" aria-label="TJBA (103 itens)">TJBA</a>
<a href="http://www.dsvc.com.br/tag/transito/" class="tag-cloud-link tag-link-933 tag-link-position-40" style="font-size: 9.03703703704pt;" aria-label="Transito (79 itens)">Transito</a>
<a href="http://www.dsvc.com.br/tag/uesb/" class="tag-cloud-link tag-link-119 tag-link-position-41" style="font-size: 14.9135802469pt;" aria-label="UESB (174 itens)">UESB</a>
<a href="http://www.dsvc.com.br/tag/vagas/" class="tag-cloud-link tag-link-264 tag-link-position-42" style="font-size: 15.0864197531pt;" aria-label="Vagas (176 itens)">Vagas</a>
<a href="http://www.dsvc.com.br/tag/vereador/" class="tag-cloud-link tag-link-3501 tag-link-position-43" style="font-size: 8.17283950617pt;" aria-label="Vereador (70 itens)">Vereador</a>
<a href="http://www.dsvc.com.br/tag/vereadores/" class="tag-cloud-link tag-link-754 tag-link-position-44" style="font-size: 8.86419753086pt;" aria-label="Vereadores (76 itens)">Vereadores</a>
<a href="http://www.dsvc.com.br/tag/vitoria-da-conquista/" class="tag-cloud-link tag-link-26 tag-link-position-45" style="font-size: 11.8024691358pt;" aria-label="vitória da conquista (114 itens)">vitória da conquista</a></div>
</aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">Previsão do tempo</h3>			<div class="textwidget"><iframe scrolling="no" marginwidth="0" marginheight="0" src="http://selos.climatempo.com.br/selos/MostraSelo.php?CODCIDADE=59&SKIN=azul" width="150" height="170" frameborder="0"></iframe></div>
		</aside>	
</div><!-- #secondary -->

		</div><!-- .row -->
	</div><!-- .container -->
	

	</div><!-- #main -->

	<footer id="footer" class="site-footer" role="contentinfo">
		
		<div class="container">
			<div class="row">

				<div id="sidebar-subsidiary" class="widget-area">

	<div class="footer-column-1 col-md-3">
		<aside id="gomedia-ads-3" class="widget widget-gomedia-ads ad-widget"><a href="http://www.revistaperfil.net" target="_blank" title="Revista Perfil"><img src="http://www.dsvc.com.br/wp-content/uploads/2017/07/banner_animado_ed37.jpg" title="Perfil"></a></aside>	</div>

	<div class="footer-column-2 col-md-3">
		<aside id="pages-3" class="widget widget_pages"><h3 class="widget-title">Mapa do site</h3>		<ul>
			<li class="page_item page-item-25"><a href="http://www.dsvc.com.br/contato/">Contato</a></li>
<li class="page_item page-item-6"><a href="http://www.dsvc.com.br/o-jornal/">O Jornal</a></li>
<li class="page_item page-item-14449"><a href="http://www.dsvc.com.br/revista-perfil/">Revista Perfil</a></li>
		</ul>
		</aside>	</div>

	<div class="footer-column-3 col-md-3">
			</div>

	<div class="footer-column-4 col-md-3">
		<aside id="widget_contact_info-2" class="widget widget_contact_info"><div class="confit-address"><a href="https://maps.google.com/maps?z=16&#038;q=rua+leonídio+oliveira,+nº:+255+–+bairro+recreio+-+cep:+45.020-340.+vitória+da+conquista+–+ba" target="_blank">Rua Leonídio Oliveira, nº: 255 – Bairro Recreio - CEP: 45.020-340. Vitória da Conquista – BA</a></div><div class="confit-phone">(77) 3083-6919</div><div class="confit-email"><a href="mailto:diario@dsvc.com.br">diario@dsvc.com.br</a></div><div class="confit-hours">Segunda a Sexta, de 08:00 às 18:00</div></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p><strong>Telefones:</strong></p>
<ul>
<li>(77) 3083-6492</li>
<li>(77) 99141-1880</li>
<li>(77) 99199-7301</li>
<li>(77) 98819-4202</li>
</ul>
</div>
		</aside>	</div>
	
</div><!-- #sidebar -->

				<div id="site-bottom" class="clearfix">

					
					<div class="bottom-right col-xs-12 col-md-5">
						Tema: GoMedia por <a href="http://www.theme-junkie.com/" rel="designer">ThemeJunkie</a>. 
													<a class="backtotop" href="#top">Ir para o Topo</a>
											</div>

				</div>
				
			</div><!-- .row -->
		</div><!-- .container -->

	</footer><!-- #footer -->
	
</div><!-- #page -->

	<div style="display:none">
	</div>
<script>document.documentElement.className = 'js';</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.dsvc.com.br\/2017\/08\/cfc-alerta-alteracoes-na-validacao-de-notas-fiscais-eletronicas\/":60380};
	</script>
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.dsvc.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.dsvc.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.dsvc.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dsvc.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='http://www.dsvc.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.dsvc.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.dsvc.com.br/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.dsvc.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.dsvc.com.br/wp-content/plugins/theme-junkie-shortcodes/assets/js/junkie-shortcodes.js'></script>
<script type='text/javascript' src='http://www.dsvc.com.br/wp-content/themes/gomedia/assets/js/plugins.js'></script>
<script type='text/javascript' src='http://www.dsvc.com.br/wp-content/themes/gomedia/assets/js/main.js'></script>
<script type='text/javascript' src='http://www.dsvc.com.br/wp-content/themes/gomedia/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.dsvc.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.dsvc.com.br/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.dsvc.com.br/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/www.dsvc.com.br\/wp-admin\/admin-ajax.php","nonce":"638dd1acf8","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/www.dsvc.com.br\/wp-login.php?redirect_to=http%3A%2F%2Fwww.dsvc.com.br%2F2017%2F08%2Fcfc-alerta-alteracoes-na-validacao-de-notas-fiscais-eletronicas%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Voc\u00ea precisa <a href=\"#\" class=\"jp-carousel-comment-login\">fazer login<\/a> para comentar.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dsvc.com.br/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dsvc.com.br/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'133550515',post:'60380',tz:'-3',srv:'www.dsvc.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '133550515', '60380' ]);
</script>

</body>
</html>
